Vordergabel Probleme gsxr1000k6

Mitglied seit
11 April 2016
Beiträge
13
Punkte
33
Hallo zusammen,
Folgendes Problem habe an meiner 1000 k6 am rechten Standort eine riefe in der Beschichtung dadurch ist die Gabel undicht .
Hat jemand Erfahrung damit neu beschichten lassen ? Oder tauschen ?
Kann ich ein standrohr einer anderen gsxr verwenden? Oder hat jemand ein Schlacht Gerät:)

Danke
 
Mitglied seit
11 April 2016
Beiträge
13
Punkte
33
Weiß noch jemand ob der linke und der rechte standfuß gleich sind ?
Dort wo die Bremsen befestigt sind?
 

Nicolas2001

Member
Mitglied seit
10 Juli 2008
Beiträge
42
Punkte
37
Standort
Hohenhameln
Also die Gabelfüße sind nicht gleich, man kann sie nicht einfach auf die andere Seite bauen.
Ich habe noch eine komplette Gabel, bei Interesse kannst Du mir ja mal eine PN senden.
 
Mitglied seit
25 März 2010
Beiträge
1.237
Punkte
138
Standort
Blaubeuren
Meine Gabel hat auch Riefen, nach 70tkm nicht nur ein bisschen. Bevor Du die Gabel tauschst mach neue Simmerringe rein, dann ist die in 95% der Fälle wieder gut. Die Beschichtung ist so hauchdünn dass eine Riefe darin meistens schlimmer aussieht als die ist, und die ist vielleicht schon länger da drin, fällt aber jetzt erst auf wenn die Gabel sifft.
 

gsxr1000k5lkm

Member
Mitglied seit
17 September 2011
Beiträge
7.634
Punkte
260
Standort
München
Das Tauchrohr gibt's auch einzeln zu kaufen. Wenn würde ich gleich beide tauschen, wegen der gleichmäßigen Abnutzung.
 

Kahless

Moderator
Mitglied seit
10 November 2007
Beiträge
688
Punkte
91
Standort
Mülheim an der Ruhr
Moin zusammen, hole den Thrad noch mal raus

Habe vor meine Gabel zu überholen. Zugstufeneinstelle ohne Funktion und diese sind erst 2014 rein gekommen.
Nun hatte ich überlegt diese Arbeit selber zu machen, ich kenne keinen der mir das so macht wie ich es mir vorstelle.

Habe die Gabelholme heute ausgebaut und an einem Tauchrohr Kratzer entdeckt. Die Gabel selber ist aber Dicht, Macken
sehen aber schon groß aus.

Jetzt hatte ich vor die Tauchrohr an den Stellen wo sie in den Führungen laufen wieder Aufzupolieren. Wenn ich aber die
Macken sehe, sieht es so aus als ob die dunkele Beschichtung schnell weg wäre beim Polieren.
Hat einer mal Erfahrung mit den Aufpolieren der Tauchrohr gemacht?

Hier mal zwei Bilder

Gruß Gerd
 

Anhänge

G3cko

Member
Mitglied seit
9 Oktober 2015
Beiträge
292
Punkte
61
Standort
Hannover
Meine Gabel hat an beiden Tauchrohren solche Kratzer, ist aber dicht und funktioniert 1A. Sind ja nur paar % auf den gesamten Umfang gesehen, wo die Beschichtung niO ist.
Polieren bringt da garnichts, weil die DLC Beschichtung ja defekt ist. Macht es eher noch schlimmer, weil ja Material abgetragen wird ! DLC Beschichtungen sind wohl nur 2-4 Mü stark.
 

T300D

Member
Mitglied seit
8 Juli 2016
Beiträge
51
Punkte
23
Standort
Habichtswald
Moin Gerd,

schließe mich was das Polieren angeht G3cko an.
Mach mal die Staubkappen ab und sieh mal nach, ob sich da nicht was angesammelt hat, was die Kratzer macht/gemacht hat.
Evtl. noch die Simmerringe tauschen, falls sich da was kratzendes eingenistet hat.
Da Du die Gabel eh überarbeiten willst, und die Gabel noch dicht ist, .... würde ich es nur sauber machen, neue Dichtringe rein und weiterfahren.

Man kann noch die "Fingernagel-Probe" machen. Kannst du die Riefen mit dem Fingernagel spüren?
Wenn ja, dann könnte man mit einem ganz feinem Abziehstein und Öl (10W40 von Tante Louise, Polo-Öl geht auch ...) :) die Riefen ganz leicht abziehen, bis keine Grade mehr zu spüren sind.

Aber keine übliche Wetzesteine verwenden (Silizium-carbid-Steine) Die nimmt man zum Sensen schärfen.

Ich habe mir einen sogenannten "Belgischen Brocken" besorgt. (Klick-Info)
Das ist ganz feiner Naturstein, der für sowas sehr gut geeignet ist.

Und gut aufpassen, daß man beim Aufsetzen auf das Tauchrohr nur den Bereich des Kratzers trifft.
Tauchrohr ist teuer, da lohnt es sich, Zeit und Geduld aufzubringen

Ich habe letzten Sommer nach nem Trackday auch einen Steinschlag am Tauchrohr gehabt. (Wahrscheinlich vom Transport auf offenem Anhänger)
Den habe ich mit einem Abziehstein und Öl ganz vorsichtig so bearbeitet, daß kein Grad mehr überstand.
Man konnte das sehr gut sehen, daß nach dem Eintauchen über der Stelle keine Spur mehr gezogen wurde.
(dieser minimale "Ölfilm", welcher am Tauchrohr ist)

Macht keine Probleme und ist dicht geblieben.



\\ Carsten
 

Kahless

Moderator
Mitglied seit
10 November 2007
Beiträge
688
Punkte
91
Standort
Mülheim an der Ruhr
Hi, dank für die Info's.
Die Staubkappen funktionieren wohl nicht mehr. Si nd etwas hart und ich kann ein Tuch drunter schieben. Aber die Riefen/Kratzer gehen bis unter dem Simmerring.
Eine Riefe fühlen kann man aber nicht, werde es erst mal so lassen.
Was ich eigentlich polieren wollte sind die oberen Bereiche vom Tauchrohr, dort wo die Gleitschienen sind. Aber nur wenn dort starke Riefen zu finden sind.
Werde mir erst mal ein Werkzeug basteln um die Gabel komplett zu zerlegen. Aber erst nach den Feiertagen. Da ich dies noch nie gemacht habe, werde ich mir Zeit
lassen und Nix überstürzen :wink3: Cartridge muss ich ja komplett zerlegen und die Federplätchen reinigen. Danach hoffe ich das die Zugstufe wieder funktioniert.
Mal sehen wie die Gabel von innen aussieht.
Gruß Gerd :thumbup:
 

GX-10

Member
Mitglied seit
24 Februar 2008
Beiträge
250
Punkte
49
Standort
bei meiner K4
Das Cartridge würde ich nicht zerlegen, muss manauch nicht zwingend. Wenn keine Klicks da sind liegt es an der Kontermutter die nicht richtig eingestellt wurde und die Zugstufe wurde vor Demontage nicht voll aufgedreht.

Um die Plättchen zu reinigen muss das komplette cartrigde geöffnet und zerlegt werden, das ist nicht wie bei einer KTM so vorgesehen das man das mal schnell macht...reinigen reicht aus.

Falls du Infos zum Werkzeug brauchst kann ich dir ein paar Fotos zukommen lassen...
 

Kahless

Moderator
Mitglied seit
10 November 2007
Beiträge
688
Punkte
91
Standort
Mülheim an der Ruhr
Mahlzeit,
hi Sascha, genau das mit dem Cartridge habe ich vor. Man kann die Einsteller drehen und sie klicken auch ein, nur wird die Gabel nicht härter.
Es gibt da kein Unterschied zwischen zu und auf. Ich habe hier noch zwei Cartridge liegen und diese werde ich komplett überarbeiten. Danach die
Gabel zerlegen und alles schön sauber machen. Bzgl. Werkzeug, danke für das Angebot habe aber schon alles beisammen :daumen:
Das aber alles so zwischen durch, muß der Opel GT für den Lacker fertig machen ;)
Gruß Gerd
 

GX-10

Member
Mitglied seit
24 Februar 2008
Beiträge
250
Punkte
49
Standort
bei meiner K4
Morgen,

dann hab ich dann falsch verstanden, dachte es ging um die Klicks. Wenn du die Zeit hast, könntest du ein paar Bilder vom offenen Cartrigde machen??

Hatte es mir damals nicht zugetraut, da ich kein Cartridge auf Halde hatte falsch etwas schief geht.
 

Kahless

Moderator
Mitglied seit
10 November 2007
Beiträge
688
Punkte
91
Standort
Mülheim an der Ruhr
Hallo Sascha, mit den Bildern werde ich machen.
Hier mal ein Tipp von mir - schau dir mal bei "Racing 4 Fun" das Posting " SV650 aus dem letzten Jahrtausend" an.
Dort siehst du auch eine zerlegte Up-Side-Down Gabel, aber die ganzen Erklärungen/Erläuterungen sind sehr hilfreich.

Gruß Gerd :daumen:
 

Kahless

Moderator
Mitglied seit
10 November 2007
Beiträge
688
Punkte
91
Standort
Mülheim an der Ruhr
Moin zusammen

Habe die Gabel wieder zusammen, Fehler habe ich auch gefunden. Dabei muss ich sagen, dass ich die Gabel seit 2014 nicht mehr gewartet habe.

Das benötigte Werkzeug habe ich teilweise selber gemacht.

Das Lustige war das beide Zugstufensteller und eine Druckstufensteller betroffen war. Ich habe zwischen den Shims Reste gefunden die von der
Befestigung kam, so was wie Loctite (Bild 08). Das in beiden Zugstufen so was reingekommen ist, dass ist bestimmt sehr selten.
Na ja, nun geht alles wieder.

Mal ein paar kleine Anmerkungen wenn jemand es selber auch mal zerlegen will.

1) um das Führungsrohr festzuhalten habe ich einfach ein Wendeisen genommen und es mit M5 schrauben versehen. WICHTIG: beim einschrauben
in das Rohr nicht zu tief eindrehen sonst wird die Druckstufe beim herausdrehen beschädigt (Bild 8 - grüner Feil ist die Position der Schrauben). Am besten
Rohr leicht anwärmen und Druckstufe lösen. Wendeisen abmachen und dann Druckstufe ganz herausdrehen.
2) wenn ihr was zwischen den Shims habt, dann Vorsicht mit dem lösen der Mutter. WICHTIG: die Hohlschraube ist mit einem Kreuzmeißel gespreizt
worden. Wenn die Mutter abgedreht wird, brechen diese eventuell ab. Ich habe die Mutter nur leicht gelöst und dann mit einer Fühlerlehre und
Pinzette die Dichtfläche wieder frei gemacht.

Eigentlich war alles kein Hexenwerk, habe es auch das erste mal gemacht. Habe mir Zeit genommen da ich nicht genau wusste wo der Fehler lag.
Und da ja alles sauber und gereinigt war, brauchte ich auch nur die vorgeschriebene Menge Gabelöl einfüllen.



Viel Spaß – Gruß Gerd :hallodu1
 

Anhänge

T300D

Member
Mitglied seit
8 Juli 2016
Beiträge
51
Punkte
23
Standort
Habichtswald
....
2) wenn ihr was zwischen den Shims habt, dann Vorsicht mit dem lösen der Mutter. WICHTIG: die Hohlschraube ist mit einem Kreuzmeißel gespreizt
worden. Wenn die Mutter abgedreht wird, brechen diese eventuell ab. Ich habe die Mutter nur leicht gelöst und dann mit einer Fühlerlehre und
Pinzette die Dichtfläche wieder frei gemacht.

.....
Moin Gerd,

das ist die Stelle, die GSXR1K5_Gabel_05.jpg in Bild dargestellt ist?

\\ Carsten
 

GX-10

Member
Mitglied seit
24 Februar 2008
Beiträge
250
Punkte
49
Standort
bei meiner K4
Gute Arbeit!!!
Steht bei mir auch noch an, hab noch eine Gabel hier liegen da ist die DLC- Beschichtung an einer Stelle schon abgeschliffen und sifft leicht, werde das Cartridge bei der gelegenheit mal zerlegen, leider ist das mit dem Shim Paket ja nicht so einfach bei der Gixxer....

Den Thread aus R4F hab ich gesehen Top Arbeit!!!!:daumen:
 

Kahless

Moderator
Mitglied seit
10 November 2007
Beiträge
688
Punkte
91
Standort
Mülheim an der Ruhr
Hallo Carsten - genau da sieht man noch den Dreck drunter. Im Bild 04 sieht man auch so ein Faden vom Sicherungskleber.

Sascha - das mit den Shims ist nicht so schlimm wie es aussieht. Diese sind in Größen/Durchmesser sortiert. Würde diese auch nur zerlegen
wenn es unbedingt sein muss, eventuell für Änderungen. Hätte zu viel Angst das mir die oberen Gewindegänge abbrechen würden. Denke das
man es mit Loctite wieder gesichert bekommt. Ich musste die Mutter lösen um den Faden aus der Überströmbohrung zu ziehen.
Meine Gleitlager waren noch perfekt und am Standrohr hat man in diesen Positionen kein Verschleiß bzw. Reibstellen gesehen.
Aber das Öl sah schon sehr dreckig aus und unten am Fuß war richtig was zum ausspülen.
Auf jeden Fall ist Gabel wieder drin und funktioniert wieder
 
Oben