Kühlerlüfter, Kilo K6, läuft nur bei Zündung an?

T300D

Beschleuniger
Mitglied seit
8 Juli 2016
Beiträge
52
Punkte
38
Standort
Habichtswald
Ein Hallo in die Gemeinde,

ich habe bei meiner K6 festgestellt, daß der Kühlerlüfter - wenn er läuft - beim Ausschalten der Zündung auch aufhört zu laufen.
Ist das so normal, oder müßte er nicht weiterlaufen, bis die Temp wieder abgefallen ist?
Wenn es dem Motor zu heiß ist, geht die Hitze ist ja mit Ausschalten der Zündung nicht weg. :smileinbox:

Gleiches Verhalten auch bei einer neuen GSX-S1000. So üblich bei Suzuki?

Ich kenne das von meinem anderen Moped, daß der Lüfter auch bei Zündung aus so lange weiterläuft, bis die Temp genügend abgeführt wurde.

\\ Carsten
 

Alter Falter

Tiefflieger
Mitglied seit
12 März 2015
Beiträge
116
Punkte
59
Standort
München
würde auch nicht viel bringen wenn der Lüfter weiter läuft, weil durch den ausgeschalteten Motor auch der Kühlkreislauf nicht mehr läuft und wenn das Teil weiterlaufen würde, dann würde auch nur das Kühlwasser im Kühlergrill gekühlt werden.
 

Lutze66

Altherrenausfahrer
Mitglied seit
2 März 2005
Beiträge
2.587
Punkte
129
Standort
Tangerhütte
Das Wasser zirkuliert auch ohne das die Wasserpumpe läuft, vor allem wenn die Temperatur im Kühler nur noch 50 Grad hat im Motor aber 120 Grad.
Wie stark dieser Effekt ist hängt von der Konstruktion des Motors ab.
 

Alter Falter

Tiefflieger
Mitglied seit
12 März 2015
Beiträge
116
Punkte
59
Standort
München
Ah okay, das wusste ich nicht.
Wieder was gelernt:0307_daumendruecken:

Dann könnte man sich ja einen Nachlauf des Lüfters ins Moped einbauen, weil meine hat auch an heißen Tagen um die 100°C, wenn ich die in die Garage stelle, weil ich davor durch eine 30 Zone fahre.
 

G3cko

Donut-Experte
Mitglied seit
9 Oktober 2015
Beiträge
293
Punkte
61
Standort
Hannover
Ich lasse den Lüfter bisschen laufen und mache dann kurz das Moped nochmal an, damit das Wasser zirkulieren kann.
Auf der Renne hat das Moped oft über 100°C nachm rein kommen, da ist mir das lieber. :D
 

Lomax

Gabelbieger
Mitglied seit
19 September 2011
Beiträge
1.609
Punkte
109
Standort
Limburg
Das Wasser zirkuliert auch ohne das die Wasserpumpe läuft, vor allem wenn die Temperatur im Kühler nur noch 50 Grad hat im Motor aber 120 Grad.
das nennt man übrigens Konvektion :klugscheisser
 

Choo Choo

Blümchenpflücker
Mitglied seit
24 Februar 2013
Beiträge
598
Punkte
89
Standort
Anschlag
Ich lasse den Lüfter bisschen laufen und mache dann kurz das Moped nochmal an, damit das Wasser zirkulieren kann.
Auf der Renne hat das Moped oft über 100°C nachm rein kommen, da ist mir das lieber. :D
Richtig! Ist vor allem denen zu raten deren moppeds von Haus aus Temperaturprobleme haben; R1 und R6 z.b.
 

Bandittreiber

Bussspurheizer
Mitglied seit
2 September 2014
Beiträge
49
Punkte
39
Bei meiner Bandit geht der lüfter fast nie an, das muss ich echt provozieren damit der angeht.

Nen kumpel hat ne 900er ninja und immer wenn wir iwo ankamen war sein lüfter am laufen... meiner nie... und hier berichten ja auch alle dass der lüfter angeht sobald man das ortseingangs schild passiert...

Wundert mich nur dass das bei mir so anders ist.
 

G3cko

Donut-Experte
Mitglied seit
9 Oktober 2015
Beiträge
293
Punkte
61
Standort
Hannover
Bei mir geht der schon bei 94°C an, hängt ja auch davon ab. Andere erst über 100°C. Und ne Bandit ist auch kein Hochleistungstriebwerk. :D
 

Bandittreiber

Bussspurheizer
Mitglied seit
2 September 2014
Beiträge
49
Punkte
39
Und ne Bandit ist auch kein Hochleistungstriebwerk. :D
Genau das ist eig. nen Argument dafür dass der Lüfter früher angehen müsste.
Bei ner 160PS maschine muss der kühler viel mehr Energie abführen können als bei ner kleinen 86ps möhre. Sprich, er muss größer sein.

Unabhängig von der maximal Leistung, rufen aber beide Motorräder innerorts kaum mehr als 20ps ab, von mir aus sagen wir halt 50ps.

Sprich eig. müsste der kühler der Bandit viel mehr zutun haben als der einer starken ssp...

Soviel zur theorie...
 
Oben