HILFE - GSXR 1000 K5 - Naglendes Motorgeräusch nach Winterschlaf

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Soo!
Ich hab sie jetzt mal draußen warm laufen lassen. 2x ging der Lüfter an, ich denke das passt.


Klingt das für euch wieder normal gsxr typisch?
 

Eisenschwein

Sponsor 2019
Mitglied seit
13 Mai 2016
Beiträge
246
Punkte
74
Standort
67549 Worms
Also für mich nicht. :confused:
Klingt immer noch danach, als ob irgendwas reibt.
Mal gespannt wer da noch was anderes hört...
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Ja, bei niedriger drehzahl stimmt das schon, aber ich bin mit meinem latein echt am Ende.
Es ergibt irgendwie keinen Sinn mehr .. Hab mit nem Schraubendreher aus Metall das Gehäuse abgehört.
Also ich hör dieses Nageln über den Schraubendreher nicht raus bzw. es wird nicht lauter...
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Vlt. sollte ich mal meinen kompletten Steuerkettenspanner austauschen ...
Ich hab hier gerade ein Video gefunden mit:

- Alter Steuerkettenspanner (Klingt ziemlich exakt wie bei mir würde ich sagen ?):


- Und bei ihm mit einem neuen Spanner:

 

Eisenschwein

Sponsor 2019
Mitglied seit
13 Mai 2016
Beiträge
246
Punkte
74
Standort
67549 Worms
Ich höre auch eine Ähnlichkeit.
Ich würde je nach Ersatzteilpreis auf Verdacht tauschen - es hört sich für mich immernoch nach Kette an...
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Ja, ich dachte erst die Kette kann es nicht mehr sein, weil die Frequenz so schnell ist und so konstant.
Was auch sein könnte, mein Kopf vom Spanner hat ziemlich ordentliches Spiel. Vlt nickt der immer hin und her und dadurch kommt dieses Nageln.
Das würde auch zum Klangbild passen.

Ich find auch 100€ für einen neuen noch i.O.
Was haltet ihr von den Manuellen Spannern ?
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Die Steuerkette sebst, bzw die Schienen werden aber noch keine Probleme machen bei der Laufleistung oder ? Weil das Zeug zu tauschen wäre dann ja nicht mehr so witzig
 

Eisenschwein

Sponsor 2019
Mitglied seit
13 Mai 2016
Beiträge
246
Punkte
74
Standort
67549 Worms
Bei der Laufleistung glaube ich nicht an verschlissene Schienen.
Manuelle Kettenspanner? Kann man machen.
Ich hänge immer noch bei dem Span, den Du gefunden hast.
Wo kommt der her und was hat er mit seinen eventuell vorhandenen Brüdern angerichtet?
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Was genau meinst du mit dem Teil deinerseits Nachricht ab „ich hänge immer noch ...“ ?:D
Ich komme aus Köln
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Gute Frage, der kann überall her kommen ? aber generell war kaum Abrieb im Öl bzw an der Ablassschraube
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Könnte es theoretisch auch daran liegen das ich das sls ausgebaut hab ? Mein Mechaniker des Vertrauens sagte unter den 2 Kappen vom ventildeckel sind Ventile. Da ich die Öffnungen verschlossen hab kann es sein das die jetzt klappern. Aber er wusste das so im Kopf jetzt auch nicht so genau ob das der Grund sein kann
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Ich weiß mittlerweile das das tickern wohl am steuerkettenspanner lag.
Allerdings hab ich mir nochmal die Steuerzeiten genau angeguckt.

Wichtig ist ja das Pfeil 2 (Auslass) und Pfeil 3 (Einlass) beide parallel nach oben zeigen sollen und von Pfeil 2 aus 14 Kettenstifte zu Pfeil 3 .
Das passt bei mir wunderbar !
Allerdings hab ich mir mal mit einer endoskopischen Kamera die Markierung 1 angeschaut die wohl auf die Dichtfläche zeigen soll.
Das sieht ja bei mir so aus als wäre der Pfeil ein ticken darüber. Sieht zwar parallel zur Fläche aus aber zeigt ja nicht direkt darauf. Ist das okay so ? Oder ist meine Kette unten gesprungen ?
Hat einer hier schonmal die Steuerzeiten gemacht und kann mir das beantworten ?

@hulk @Eisenschwein
 

Anhänge

Eisenschwein

Sponsor 2019
Mitglied seit
13 Mai 2016
Beiträge
246
Punkte
74
Standort
67549 Worms
Sieht für mich ok aus - 100%ig passt das bei den meisten Maschinen nicht; wäre es um einen Zahn verschoben, sieht man das deutlicher.
Kettenspanner neu und Alles wird gut - wie zu Anfang vermutet ;)
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Hier nochmal kurz ein bessere / direkter Vergleich von OT Markierung und dem Pfeil.
Musste ich sogar mit einem endoskop aufnehmen weil man den sonst so nie erkennen würde deshalb würde ich jetzt auch ungern die nocken lösen und versuchen das auszugleichen, ist ja so mit eingebautem Motor fast u möglich :D zu 100%.
Ich hab sowas auch noch nie gemacht also nocken raus und Steuerzeiten, deshalb weiß ich nicht ob das so passt

Ja, ich hab mal das Gehäuse vom spanner vorsichtig gelöst aber wirklich nur 1/2 Umdrehung die beiden Schrauben, der hatte dann vlt 1mm spiel und da ist er sofort eine raste weiter gesprungen. Der stand wohl ganz kurz davor in die Nächster Rastung zu kommen :D
 

Anhänge

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Aber im falle die Kette hat sich gelängt, ist es dann richtig das dann der Pfeil wie bei mir überhalb der dichtfläche versetzt ist ? Nicht das der Pfeil dann in dem Falle unterhalb stehen müsste und jetzt doch ein Zahn unten weiter ist und daher der Abstand geringer aussieht ich mach mich wahrscheinlich viel zu verrückt. Aber als Student wäre so ein Motor es mich schon eine größere Investition deshalb lieber doppelt sicher gehen
 

Eisenschwein

Sponsor 2019
Mitglied seit
13 Mai 2016
Beiträge
246
Punkte
74
Standort
67549 Worms
Aber als Student wäre so ein Motor es mich schon eine größere Investition deshalb lieber doppelt sicher gehen
Dann rate ich dir nur: Mache es korrekt nach WHB - Schritt für Schritt. Deckel runter und richtig prüfen. Das hier ist heiteres rumraten und kann auch mal schiefgehen.
Du hast jetzt ordentlich dran rumgefummelt...
Ab in die Werkstatt oder ordentlich nach WHB; Mehr schreibe ich dazu nicht mehr.
 

Pphil321

Member
Mitglied seit
16 März 2016
Beiträge
114
Punkte
48
Hab nochmal in einer englischen Gruppe nach gefragt. Einer hat wohl schon an mehreren Motoren da sein Ventilspiel eingestellt und bei ihm wäre das wohl immer so gewesen, dass der Pfeil leicht darüber liegt und nie genau darauf zeigt. Also scheint alles zu passen jetzt :)
Danke euch allen für die hilfreichen Ideen ✌
 
Oben