GSXR 1000 Modell 2017

Banko91

Member
Mitglied seit
4 November 2017
Beiträge
25
Punkte
9
Klacken

Grüßt euch, mein Motorrad hat das gleiche Phänomen. Wenn ich bremse und das Bike vor und zurück schiebe Knackt es.

Meine erste Vermutung das die schwimmenden Bremsscheiben zum Anschlag vor und zurück rutschen.

Was meint Ihr
 

Eisenschwein

Sponsor 2019
Mitglied seit
13 Mai 2016
Beiträge
289
Punkte
74
Standort
67549 Worms
Wenn Deine BREMSSCHEIBEN soviel Spiel in den Floatern haben, sind sie Schrott und müssen getauscht werden.
Wenn die BREMSBELÄGE Spiel haben ist das nicht so wild - kommt vor.
 

Banko91

Member
Mitglied seit
4 November 2017
Beiträge
25
Punkte
9
Ich hab nicht genau die Ursache gesucht, aber betrifft ja einige. Spiel in der Lenkung oder Probleme beim fahren/bremsen habe ich nicht. Wäre mal Interessant was gewechselt wurde am Lenkkopflager oder federgabel.
 

madman

Member
Mitglied seit
15 Juni 2018
Beiträge
18
Punkte
8
Ich hab nicht genau die Ursache gesucht, aber betrifft ja einige. Spiel in der Lenkung oder Probleme beim fahren/bremsen habe ich nicht. Wäre mal Interessant was gewechselt wurde am Lenkkopflager oder federgabel.
Also ich hatte ein leichten Rastpunkt im Lenkkopflager und klackern beim bremsen bzw eintauchen der Gabel ab 4000km. Bei 6000km wurde das Lenkkopflager lockererer gemacht. Rastpunkt war dann weg aber dann war ein Spiel und klackern beim bremsen. Bei 7000km wurde das Lenkkopflager getauscht und die Gabel zerlegt. Gabel zeigte Null Verschleiß. Das Spiel/klackern war immernoch. Dann kam ein Suzuki Aussendienstler der das neue Lenkkopflager fester gestellt hat. Das Spiel/klackern beim bremsen war nur noch minimal. Nach 80 km hat es wieder angefangen und ist jetzt nonstop und in dem Moment wo das Spiel kommt taucht die Gabel weiter ein... Wenn das beim leichtem bremsen am Kurveneingang passiert kommt eine Unruhe ins Fahrwerk das man Mühe hat nicht auf der Fresse zu landen. Am Montag übernächster Woche schaut wieder der Aussendienstler drüber. Ich könnte kotzen

So ich glaub ich hab das Problem... Ich konnte damals nicht mehr warten auf den Suzuki Aussendienstler und hab einfach mal beide Bremssättel runter/gereinigt/gefettet. Danach war tatsächlich für 400km beim bremsen alles perfekt also kein ruckartiges Eintauchen der Gabel usw. . Dann hat es langsam wieder angefangen und man merkte später auch im Stand/Zündung aus wenn man die Bremse drückte bei einem gewissem Bremsdruck ein Knacken im linken Bremssattel und ein ruckeln/zucken im Bremshebel. Daraufhin schaute der Meister/Aussendienstler drüber und wir schraubten nur den linken Bremssattel runter/Kolben rein/Beläge raus und geschmiert und anschließend war das Problem zum zweiten mal kurzfristig behoben. Daraufhin bekam ich beide Bremssättel, beide Bremsscheiben, Satz Bremsbeläge auf Garantie neu :)

Jetzt kommt die Sonne raus und ich dreh mal eine ausgiebige Runde :cool:
Ich halte euch auf dem laufenden.....
Und vielen Dank an Suzuki für das super kulante entgegenkommen.
einmal GSXR, immer GSXR.... ich bin bei der vierten :)
 

madman

Member
Mitglied seit
15 Juni 2018
Beiträge
18
Punkte
8
so bin eine Tankfüllung gefahren. Kein klacken im Bremssattel, kein ruckartiges Eintauchen der Gabel, kein gefühltes Spiel im Lenkkopf beim bremsen. Ich vermute auf ein "schwergängigen" Bremskolben im Sattel.
 

Banko91

Member
Mitglied seit
4 November 2017
Beiträge
25
Punkte
9
So ich glaub ich hab das Problem... Ich konnte damals nicht mehr warten auf den Suzuki Aussendienstler und hab einfach mal beide Bremssättel runter/gereinigt/gefettet. Danach war tatsächlich für 400km beim bremsen alles perfekt also kein ruckartiges Eintauchen der Gabel usw. . Dann hat es langsam wieder angefangen und man merkte später auch im Stand/Zündung aus wenn man die Bremse drückte bei einem gewissem Bremsdruck ein Knacken im linken Bremssattel und ein ruckeln/zucken im Bremshebel. Daraufhin schaute der Meister/Aussendienstler drüber und wir schraubten nur den linken Bremssattel runter/Kolben rein/Beläge raus und geschmiert und anschließend war das Problem zum zweiten mal kurzfristig behoben. Daraufhin bekam ich beide Bremssättel, beide Bremsscheiben, Satz Bremsbeläge auf Garantie neu :)

Jetzt kommt die Sonne raus und ich dreh mal eine ausgiebige Runde :cool:
Ich halte euch auf dem laufenden.....
Und vielen Dank an Suzuki für das super kulante entgegenkommen.
einmal GSXR, immer GSXR.... ich bin bei der vierten :)
Okay Danke, gut zu wissen. Neue Bremsen wären natürlich nicht schlecht :) .Bin schon mal erleichtert das es "nur" die Bremsen sind. Hab nämlich schon einige Gabeln auf dem Gewissen gerade showa die normalen BPF (sc59)
 

triplechris

Member
Mitglied seit
17 Februar 2017
Beiträge
20
Punkte
18
Hat schon jemand an die Standard L7 die Launchontrol nachrüsten lassen? Wenn ja wie? Mittels Flash?

Danke Chris
 

sloodown

Member
Mitglied seit
12 Mai 2016
Beiträge
372
Punkte
74
Korrekt, kannst du dir per Flash aktivieren lassen. Weitere Vorkehrungen beispielsweise an Schaltern sind nicht nötig.
 

triplechris

Member
Mitglied seit
17 Februar 2017
Beiträge
20
Punkte
18
Danke!

Und wird es dann am Display optisch angezeigt, bzw hat man dann in einem Menü Zugang darauf, zwecks Einstellungen?

lg Chris
 

sloodown

Member
Mitglied seit
12 Mai 2016
Beiträge
372
Punkte
74
Korrekt, kannst du dir per Flash aktivieren lassen. Weitere Vorkehrungen beispielsweise an Schaltern sind nicht nötig.
Danke!

Und wird es dann am Display optisch angezeigt, bzw hat man dann in einem Menü Zugang darauf, zwecks Einstellungen?

lg Chris
Es gibt keine Einstellung zu LC, man kann sie nur deaktivieren und aktivieren. Im Dashboard der Standard GSX-R wird nichts angezeigt.
 

triplechris

Member
Mitglied seit
17 Februar 2017
Beiträge
20
Punkte
18
Dank dir,

ich dachte vielleicht wirds dann auch am Display ersichtlich mit dem "L".
Cool das es geht!
 

Keepitreal

Member
Mitglied seit
29 September 2013
Beiträge
229
Punkte
59
Korrekt, kannst du dir per Flash aktivieren lassen. Weitere Vorkehrungen beispielsweise an Schaltern sind nicht nötig.


Es gibt keine Einstellung zu LC, man kann sie nur deaktivieren und aktivieren. Im Dashboard der Standard GSX-R wird nichts angezeigt.
Bist du dir sicher das nicht das "L" im Display auch der Standard gsxr angezeigt wird?
 
Oben