GSXR 1000 K5 - Plötzliches starkes Ruckeln + Keine Gasannahme

Mitglied seit
19 April 2016
Beiträge
45
Punkte
38
Standort
Magdeburg
Moin Jungs,

meine alte Lady macht leider Mal wieder mucken. Gestern war es wieder so weit.
1,5h Hartgas ohne Probleme, plötzlich starkes Ruckeln und quasi kein Vortrieb mehr.
2x Mal Zündung aus und wieder an, bis zur Heimfahrt keine Probleme.

Das Problem tritt nicht zum ersten Mal auf, Fehler werden leider keine angezeigt.
Hatte bereits auf gut Glück die Zündspulen getauscht.
Fördermenge der Pumpe ebenfalls im Soll.

Gefühl : Entweder kein Funke, oder kein Sprit..

Zuletzt trat das Problem vor knapp 3000km auf.

Komplette Einspritzbank ist vor gut 1000km "neu" drauf gekommen.
Stellmotor war beim Vorgänger defekt. (75000km)
Moped läuft sauber wie am 1. Tag

PCV ist verbaut, der regelt allerdings erst ab knapp 2000upm.
Wenn die Maschine muckt, dann ab Standgas bis open end.

Kompletten Kabelbaum habe ich ebenfalls auf Sicht geprüft.

Vermute den PCV als Fehlerquelle. Möchte diesen aber nicht auf Verdacht rausnehmen, da wie gesagt das Problem über tausende KM nicht auftritt und bei mir ne Komplettanlage + Racefilter + Airboxumbau meinen Motor sonst abmagern würde. Bewegt wird's Moped nicht zur Kuschelfahrt..

Hat jemand ähnliche Erfahrungen machen können, oder eine andere Richtung in die Ich mal forschen könnte ?
 

Bengel85

Member
Mitglied seit
23 November 2015
Beiträge
391
Punkte
61
Echt komischer Fehler. Kann schon mitn PC zusammen hängen. ECU Flash mit den Werten, die im PC Hinterlegt sind wär wahrscheinlich sinnvoll. Kostet zwar aber dann wär Fehlerquelle PC weg.
 
Mitglied seit
19 April 2016
Beiträge
45
Punkte
38
Standort
Magdeburg
… wenn ich mir zumindest sicher wäre, dass es die Fehlerquelle ist. Das Teil ist neu gekauft und sorgsam behandelt wurden. Zuvor war ein PC3 verbaut, welcher tatsächlich zu Fehlern geführt hat. Diese wurden mir aber auch per Fehlercode angezeigt. Sprich FI Meldung kam gleich bei Auftritt des Fehlers. Dieser war damals gebraucht gekauft.
 
Oben