Extrem seltsames Verschleißbild

Gixxerholic

Donut-Experte
Mitglied seit
4 September 2006
Beiträge
270
Punkte
49
Ort
Augsburg Land
Ich würde es so mal probieren:

Bremspumpe abmontieren inkl. Fußraste (sozusagen komplett) Vorratsbehälter abmontieren so das die Bohrungen sichtbar sind. Dann eine neue oder saubere Ölkanne mit Bremsflüssigkeit befüllen und mit einem passenden Schlauch über den Entlüfteranschluß die Bremsflüssigkeit Richtung Bremspumpe mit der Ölkanne pumpen.Du solltest dann sehen können das es aus beiden Bohungen austritt, evtl leicht betätigen um die größere Bohrung (Ausgleichsbohrung) zu verschlissen, dann muss die Flüssigkeit durch die kleine Bohrung austreten.


ABER VORSICHT, die Bremsflüssigkeit wird rausspritzen. AUGEN schützen und danach alles was voller Bremsflüssigkeit ist mit reichlich Wasser abspülen sonst löst sich noch was auf!! Dein Reifen sollte nix von der Bremsflüssigkeit abbekommen!

Am besten vom Bike weghalten und ein geeigneten Behälter drunter legen und evtl über die bohrungen ein Transparenten Behälter halten dann ist die „Sauerei“ nicht so groß.
 

Lutze66

Altherrenausfahrer
Mitglied seit
2 März 2005
Beiträge
2.642
Punkte
129
Ort
Tangerhütte
Der Behälter benötigt eine Membrane um das ausdehnen der Flüssigkeit zu kompensieren, wenn das nicht klappt dann werden deine Beläge anliegen Desto wärmer die Flüssigkeit wird.
? Kannst du das erklären? Die Membran hat doch nur die eine Aufgabe die Bremsflüssigkeit nach außen abzuschirmen. Das weglassen der Membran ändert aber nichts an der Funktion der Bremse, mal davon abgesehen das sie theoretisch leichter mehr Wasser ziehen kann.
 

Gixxerholic

Donut-Experte
Mitglied seit
4 September 2006
Beiträge
270
Punkte
49
Ort
Augsburg Land
Guten Morgen Lutze66,

Die Membrane ist zur Abdichtung gegen Feuchtigkeit und für die Volumenänderung wichtig. Darum ist es wie ein Faltenbalg aufgebaut.
Wenn die Beläge verschleißen fließt mehr Flüssigkeit nach und der Flüssigkeitsstand vom Behälter verringert sich (die Membrane streckt sich), wenn die Flüssigkeit sich ausdehnt oder in den Behälter zurückfließt dann wird die Membrane zusammengedrückt.

Darum halte ich nichts von Vorratsbehälter die etwas größer als ein Fingerhut sind und/oder ohne Membrane angeboten werden. Die sind entweder nicht dicht (Feuchtigkeit in der bremsflüssigkeit) oder die Flüssigkeit langt nicht wenn die Beläge runter sind.
Und wenn die 100% dicht sind (z.B.Eigenbau) dann kann es passieren das man Probleme an der Bremsanlage hat (je nach größe des Luftpolster im Vorratsbehälter).

Grüße
Gixxerholic
 

Timbo

Warnwestenfahrer
Mitglied seit
23 Juni 2020
Beiträge
36
Punkte
8
Gixerholic, das werde ich heute Nachmittag so machen
 

Timbo

Warnwestenfahrer
Mitglied seit
23 Juni 2020
Beiträge
36
Punkte
8
Also im unbetätigten Zustand sieht es aus als wäre die untere Bohrung von der oberen Dichtung verschlossen... die Rücklaufbohrung ist ja auch mal sowas von mickrig.
 

Timbo

Warnwestenfahrer
Mitglied seit
23 Juni 2020
Beiträge
36
Punkte
8
Sooo... Rücklaufbohrung und bremszylinder nochmal gründlich gereinigt. Nachher dann Dichtungen einfetten (mit der ate paste ganz dünn) und dann die Methode mal testen mit dem Schlauch von unten
 

Lutze66

Altherrenausfahrer
Mitglied seit
2 März 2005
Beiträge
2.642
Punkte
129
Ort
Tangerhütte
Die Membrane ist zur Abdichtung gegen Feuchtigkeit und für die Volumenänderung wichtig. Darum ist es wie ein Faltenbalg aufgebaut.
Wenn die Beläge verschleißen fließt mehr Flüssigkeit nach und der Flüssigkeitsstand vom Behälter verringert sich (die Membrane streckt sich), wenn die Flüssigkeit sich ausdehnt oder in den Behälter zurückfließt dann wird die Membrane zusammengedrückt.
Ja so hört sich das anders an, genau wie ich es meinte. Nur funktioniert das eben auch alles wenn man die Membran weglässt. Nur fehlt dann eben die Abdichtung nach außen nicht und die Flüssigkeit nimmt zumindest theoretisch schneller Feuchtigkeit auf.
Deswegen war ja meine Frage am Anfang des Threads schon ob es eine Belüftungsöffnung gibt und das im Zweifel mit einer Bohrung nachgeholfen werden kann zum testen.
 

Timbo

Warnwestenfahrer
Mitglied seit
23 Juni 2020
Beiträge
36
Punkte
8
Ja der jetzige Behälter hat eine Membran und im Gewinde 2 kleine kerben die für Belüftung sorgen.
 

Timbo

Warnwestenfahrer
Mitglied seit
23 Juni 2020
Beiträge
36
Punkte
8
Okay also ein Problem ist definitiv dass meine entlüftungsnippel undicht sind. Bei der vakuumpumpe sinkt immer der Druck (haben es natürlich bei einem anderen Motorrad geprüft, es liegt nicht an der Pumpe) und dann bei eBay einen Sattel in der Nähe gesucht. Hingefahren und siehe da auch dieser war leicht undicht. Hole morgen stahlbus Ventile. Und dann geht's weiter
 

Lutze66

Altherrenausfahrer
Mitglied seit
2 März 2005
Beiträge
2.642
Punkte
129
Ort
Tangerhütte
wäre bei deinem Problem auch unlogisch. Würde ja bedeuten das der Druck auch ohne freie Rücklaufbohrung entweichen müsste und vor allem hätte es doch da schon vorher nässen müssen.
 

Gixxerholic

Donut-Experte
Mitglied seit
4 September 2006
Beiträge
270
Punkte
49
Ort
Augsburg Land
Okay also ein Problem ist definitiv dass meine entlüftungsnippel undicht sind. Bei der vakuumpumpe sinkt immer der Druck (haben es natürlich bei einem anderen Motorrad geprüft, es liegt nicht an der Pumpe) und dann bei eBay einen Sattel in der Nähe gesucht. Hingefahren und siehe da auch dieser war leicht undicht. Hole morgen stahlbus Ventile. Und dann geht's weiter
Das ist normal. Weil du schon mehrmals dran warst und evtl sogar alles super sauber hast.

Deine Vakuumpumpe saugt über das Gewinde Luft. Schmiere etwas zähes Fett um das Gewinde dann wirst du sehen das es dicht ist oder evtl angesaugt wird.
Damit du weist was ich meine kannst du dir
mal den Entlüfternippel anschauen. Der Kegel vom Entlüfternippel dichtet am Sitz ab, wenn der Nippel gelöst wird läuft die Flüssigkeit am Sitz vorbei und über die Bohrung in den Nippel.
 

Gixxerholic

Donut-Experte
Mitglied seit
4 September 2006
Beiträge
270
Punkte
49
Ort
Augsburg Land
wäre bei deinem Problem auch unlogisch. Würde ja bedeuten das der Druck auch ohne freie Rücklaufbohrung entweichen müsste und vor allem hätte es doch da schon vorher nässen müssen.
Gebe dir recht, passt nicht zu seinem Problem.


@Timbo

Hast du das probiert mit der “Bremsflüssikeit-Ölkanne“?

Wenn das gut sein sollte dann teste noch ob dein Sattel das Lüftspiel hinbekommt.
Bremse betriebsbereit machen, einer betätigt der andere schaut die Beläge an ob diese angedrückt werden und nach dem lösen wieder zurück gehen.

Wenn das funktioniert dann noch schauen ob der Sattel und die Trägerplatte gerade sitzen bzw parallel zur Bremsscheibe.
Wenn die Beläge „schief“ auflaufen dann klappt das nicht mit dem Lüftspiel (sind ja 0,5-1mm).
Kannst evtl sehen ob die Beläge Schief aufliegen/auflaufen beim Lüftspiel prüfen.
 

Timbo

Warnwestenfahrer
Mitglied seit
23 Juni 2020
Beiträge
36
Punkte
8
Leider ist hier in den letzten 2 Tagen nur scheiß Wetter und ich konnte keine Probefahrt machen. Melde mich sobald es geht. Hab jetzt einfach stahlbus Ventile dran gemacht
 

Timbo

Warnwestenfahrer
Mitglied seit
23 Juni 2020
Beiträge
36
Punkte
8
Sooo. Läuft wieder und wird nicht mehr heiß! Obs jetzt die Reinigung der Pumpe war oder was anderes weiß ich nicht, aber es funktioniert wieder
 

Unterstützer des Forums: Healtech-electronics.de

Healtech-Electronics.de

Garage

Oben